Installation d'ubuntu 15 sur vieille config

pl pl at artisanlogiciel.net
Ven 6 Mai 20:25:23 CEST 2016


On 06/05/2016 20:20, Perigard wrote:
> bonsoir
> le vista que j'ai installé fonctionne bien avec 2 gigas de mémoire vive.
> Je vais essayer une ancienne version la 8 mais comment vais-je faire
> pour la mise à jour?
> merci
> cordialement
>

2G de mémoire c'est largement suffisant
https://doc.ubuntu-fr.org/exigences_minimales
Je doute que ce soit le fond du problème donc.



Plus d'informations sur la liste de diffusion Linux06